Here you can find the build files for VasakOS and related applications
for build a package you can use makepkg
command
makepkg -si
Pull requests are welcome. For major changes, please open an issue first to discuss what you would like to change. Please make sure to update tests as appropriate.
- Fork it
- Create your branch
git checkout -b feature/new-application
- Commit your changes
git commit -am 'Add some new-application'
- Push to the branch
git push origin feature/new-application
- Create a new Pull Request